1. Рады видеть Вас на русскоязычном форуме TeamSpeak!

    У нас Вы можете скачать последнюю версию:

    Перед регистрацией рекомендуем ознакомиться

    с Правилами форума.

    Присоединяйтесь! Учите и обучайтесь!

    Скрыть объявление
  2. Новая группа "Новичок" на нашем форуме!

    Новые пользователи будут попадать в группу "Новичок".

    Это сделано для того чтобы "Новички" ознакомились с форумом, так как в большинстве случаев проблема с которой вы хотите обратиться уже обсуждалась.

    Перейти в тему обсуждения
    Быстрый переход в группу Пользователь
  3. VPS/VDS и дедикейт сервера в аренду с DDoS защитой

    • Низкий пинг
    • Действующий SLA
    • Рублевые цены без привязки к курсу валют

    Бесплатный тестовый период VPS-OpenVZ

    Попробовать

GroupChat

Тема в разделе "Корзина", создана пользователем PaCTaIcon, 4 сен 2013.

  1. PaCTa

    PaCTaIcon TeamSpeak Addic Администратор

    Регистрация:
    15.11.07
    Сообщения:
    1.212
    Симпатии:
    331
    Баллы:
    898
    Плагин добавляет возможность иметь приватные чаты с несколькими пользователями одновременно. Вы можете открыть несколько приватов с несколькими пользователями, пока все они подключены к одному серверу TeamSpeak, вне зависимости от канала.
    Особенности:
    • приватные чаты с необходимыми пользователями
    • Вы можете запретить другим добавлять пользователей в чат
    • удаление пользователей из чата
    • автоматическая проверка обновлений
    Поддерживаемые операционные системы:
    • Windows 32bit
    • Windows 64bit
    Системные требования:
     

    Вложения:

    • Нравится Нравится x 4
  2. Executioner

    Executioner Пользователь

    Регистрация:
    25.02.15
    Сообщения:
    8
    Симпатии:
    1
    Баллы:
    3
    Кто-нибудь устанавливал на 3.0.16? У меня не устанавливается и при запуске выскакивает ошибка
    Missing QtGui4.dll
     
  3. PaCTa

    PaCTaIcon TeamSpeak Addic Администратор

    Регистрация:
    15.11.07
    Сообщения:
    1.212
    Симпатии:
    331
    Баллы:
    898
    К сожалению, плагин более не поддерживается разработчиком.
     
Загрузка...