1. Рады видеть Вас на русскоязычном форуме TeamSpeak!

    У нас Вы можете скачать последнюю версию:

    Перед регистрацией рекомендуем ознакомиться

    с Правилами форума.

    Присоединяйтесь! Учите и обучайтесь!

    Скрыть объявление
  2. Новая группа "Новичок" на нашем форуме!

    Новые пользователи будут попадать в группу "Новичок".

    Это сделано для того чтобы "Новички" ознакомились с форумом, так как в большинстве случаев проблема с которой вы хотите обратиться уже обсуждалась.

    Перейти в тему обсуждения
    Быстрый переход в группу Пользователь
  3. VPS/VDS и дедикейт сервера в аренду с DDoS защитой

    • Низкий пинг
    • Действующий SLA
    • Рублевые цены без привязки к курсу валют

    Бесплатный тестовый период VPS-OpenVZ

    Попробовать

Проблема с одновременным общением нескольких пользователей

Тема в разделе "F.A.Q по TeamSpeak 3", создана пользователем nimnul2008, 19 апр 2012.

Статус темы:
Закрыта.
  1. Суть проблемы в следующем teamspeak3 настроен на кнопку "нажми и говори" если собеседник что то говорит, а я хочу ему одновременно ответить то при нажатии кнопки я его уже не слышу (он плавно заглушается, как только отпускаю кнопку сразу слышу собеседника), по одному когда говорят всех слышно, у них тоже самое.
    Не могу найти как настроить одновременный разговор всех пользователей в группе ( что бы было как на базаре)
     
  2. отключите плагин Volume Control (Settings - Plugins)
     
  3. он отключен
     
  4. fyfywka

    fyfywkaIcon Доступ закрыт Пользователь

    Регистрация:
    17.10.11
    Сообщения:
    100
    Симпатии:
    208
    Баллы:
    277
    у вас около ника нету такого микрофона?
     
    Последнее редактирование модератором: 11 сен 2016
  5. Приоритет пользователя не включен и командир канала тоже не включен
     
  6. GUVadim

    GUVadim Премиум Пользователь

    Регистрация:
    20.09.11
    Сообщения:
    390
    Симпатии:
    32
    Баллы:
    238
    Настройки ---> Опции ---> Запись ---> Подавление эха.
     
    • Нравится Нравится x 1
  7. Большое спасибо за ответ, вчера тоже нашёл что проблемма в подавлении эха, отключил всё заработало
     
Статус темы:
Закрыта.
Загрузка...